Autor Tema: Tengo un problema  (Leído 145 veces)

agustin1727

  • Sin experiencia
  • *
  • APR2.COM
  • Mensajes: 1
    • Ver Perfil
Tengo un problema
« : 25 de Junio 2020, 23:22 »
Buenas, soy bastante nuevo en esto de visual basic, actualmente estoy usando el 2010
Mi problema es que cuando le doy a abrir un proyecto, no me aparece para editar los formularios ni nada de eso, es mas, ni si quiera me aparecen los formularios, osea si me aparecen en el solutions explorer, pero no me aparece nada para editarlos

Ogramar

  • Moderador Global
  • Experto
  • *******
  • Mensajes: 2570
    • Ver Perfil
Re:Tengo un problema
« Respuesta #1 : 26 de Junio 2020, 23:49 »
Buenas agustin, para escribir en los foros es importante leer https://aprenderaprogramar.com/foros/index.php?topic=1460.0

No uses este foro para consultas porque sólo está destinado a lo que se comenta en https://aprenderaprogramar.com/foros/index.php?topic=17.0

Hay un hilo donde se comenta un problema similar al tuyo en la url https://www.aprenderaprogramar.com/foros/index.php?topic=486.0

Salu2

 

Esto es un laboratorio de ideas...
Aprender a programar

Preguntas y respuestas

¿Cómo establecer o cambiar la imagen asociada (avatar) de usuario?
  1. Inicia sesión con tu nombre de usuario y contraseña.
  2. Pulsa en perfil --> perfil del foro
  3. Elige la imagen personalizada que quieras usar. Puedes escogerla de una galería de imágenes o subirla desde tu ordenador.
  4. En la parte final de la página pulsa el botón "cambiar perfil".